
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Future ATC software for Chinese airports successfully tested by NLR</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="At the end of September new software developed by CASRI for the detection and alerting of conflicts on taxiways and on the apron (Taxiway Conflict and Area" />
<meta name="robots" content="index, follow" />
<meta name="language" content="EN" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.asdnews.com/news-72040/Future_ATC_software_for_Chinese_airports_successfully_tested_by_NLR.htm" />
<meta property="og:title" content="Future ATC software for Chinese airports successfully tested by NLR" />
<meta property="og:description" content="At the end of September new software developed by CASRI for the detection and alerting of conflicts on taxiways and on the apron (Taxiway Conflict and Area" />

<meta property="og:image" content="http://www.asdnews.com/data_news/ID72040_600.jpg" />



<link rel="icon" href="/favicon.ico" type="image/x-icon">

 <link rel='alternate' type='application/rss+xml' title='ASDNews.com' href='http://www.asdnews.com/rss/index.asp' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Aerospace' href='http://www.asdnews.com/rss/index.asp?cat=Aerospace' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Aviation' href='http://www.asdnews.com/rss/index.asp?cat=Aviation' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: NLR - Netherlands Aerospace Centre' href='http://www.asdnews.com/rss/index.asp?source=NLR - Netherlands Aerospace Centre' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Commercial Aircraft' href='http://www.asdnews.com/rss/index.asp?tagid=12' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Communications' href='http://www.asdnews.com/rss/index.asp?tagid=17' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Communications' href='http://www.asdnews.com/rss/index.asp?tagid=17' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Commercial Aircraft' href='http://www.asdnews.com/rss/index.asp?tagid=12' /> 
<link href='/asdnews.css?v=20150130' rel='stylesheet' type='text/css' media='screen'/>
<link rel='stylesheet' href='/asdnews_print.css' type='text/css' media='print' />
<!--[if IE 6]>
<link rel='stylesheet' type='text/css' href='/asdnews-ie6.css' />
<![endif]-->
<!--[if IE 5.5000]>
<link rel='stylesheet' type='text/css' href='/asdnews-ie55.css' />
<![endif]-->
<script language="JavaScript" type="text/javascript">
function RefreshImage(valImageId) {
	var objImage = document.images[valImageId];
	if (objImage == undefined) {
		return;
	}
	var now = new Date();
	objImage.src = objImage.src.split('?')[0] + '?x=' + now.toUTCString();
}

function MakeEmptySearch() {
// in index.asp
	if (document.getElementById("keyword").value == 'Search ASDNews') document.getElementById("keyword").value = ''
}

function MakeEmptyEmail() {
// in index.asp
	if (document.getElementById("Email").value == 'Your email') document.getElementById("Email").value = ''
}


function MakeEmptyEmail2() {
// in subscription.asp
	if (document.getElementById("Email").value == 'Your email') document.getElementById("Email").value = ''
}

</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bdb1145fb65978" async="async"></script>


<script language="JavaScript" type="text/javascript">
var uTracker = uTracker ? uTracker : {

   // Main domain (excluded from tracking)
   cURI: 'http://www.asdnews.com',

   initLinks: function() {
      var allTags = document.getElementsByTagName('a');

      // Check all links
      var cTag, cLink;
      for (var i = 0; i < allTags.length; i++) {
         cTag = allTags[i];
         cLink = cTag.getAttribute('href');

         // Potential external link
         if (cLink && cLink.substr(0, 7) == 'http://') {

            // Exclude internal links
            if (cLink.substr(0, uTracker.cURI.length) == uTracker.cURI) {
               continue;
            }

            // Add event
            cTag.target = '_blank';
            uTracker.addListener(cTag, 'click', uTracker.recordOutboundLink);
         }

      }
   },

   recordOutboundLink: function(e) {
      try {
         e = e ? e : window.event;
         var cTarget = e.target ? e.target : e.srcElement;
         pageTracker._trackEvent('External links', cTarget.href);
      } catch(err) {}
   },

   addListener: function(el, type, expression) {

      // Add event (FF & other)
      if (window.addEventListener) {
         el.addEventListener(type, expression, false);
         return true;
      }

      // Add event (IE)
      if (window.attachEvent) {
         el.attachEvent('on' + type, expression);
        return true;
      }

      return false;
   }
};
uTracker.addListener(window, 'load', uTracker.initLinks);
</script>



</head>

<body>



<div id="container">

<div id='top'><div class='logo'><a href='/' title='ASDNews Homepage' >
<img src='/images/ASDNews_tl.gif' alt='ASDNews Homepage' width='210' height='85' border='0' align='left'/></a></div>
<div class='subscribetop'>
<FORM METHOD=post ACTION='/subscription_checkemail.asp' name='details' ID='details'>
<input type='hidden' name='formaction' id='formaction' value='checkemail'>
<h5>Newsletter Subscription</h5>
<label for='Email'>Email : </label>
<input type='text' name='email' id='email' value='' class='forminput brdrdark'><br />
<label for='Subscribe'></label>
<input name="Subscribe" type="image" src="/images/subscribe_righttop.gif" /><br />
</form></div>

<div class="topabm mt15" ><a href="https://www.asdreports.com/market-research-report-372610/global-airborne-isr-platforms-payloads-technology-market-forecast?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Topbanner&utm_content=468x60" target="_blank"><img src="https://www.asdreports.com//bnnr/468x60/asdr372610.gif" width="468" height="60" /></a></div>    
    </div>
<div id='hornavbar'>
<div class='date'><p>
Thursday, Oct 12, 2017
</p></div>
<div class='search'>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      '014474055330980953239:qonbl_mnbmo',
      document.getElementById('q'),
      'cse-search-box');
  });
</script>
<form action="http://www.asdnews.com/search.asp" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="014474055330980953239:qonbl_mnbmo" />
    <input type="hidden" name="cof" value="FORID:11;NB:1" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="q" autocomplete="off"  class="input"/>
    <input type="submit" name="sa" value="Search" class="button"/>
  </div>
</form>
</div>
<div class='links'>
<p><a href='/asd_rss.asp'><img src='/images/top_rssfeeds.gif' width='77' height='28' alt='RSS feed LinkedIn Twitter' align='middle' border='0'/></a>
&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href='/contact.asp'><img src='/images/top_contactus.gif' width='30' height='28' alt='Contact us' align='middle' border='0'/></a><a href='/contact.asp'> Contact us</a>
</p></div>
</div>
<div class="breadcrumb"><p>You are here: <a href="/">ASDNews Home</a>&nbsp;>&nbsp;Future ATC software for Chinese airports successfully tested by NLR</p></div><div id='left'>
<div class='categories'><div class='lefttop'></div><ul style="padding-bottom: 20px;">
    <li class=''><a href='/' title='All News'><strong><em>All News</em></strong></a></li>
    <li class=''><a href='/overview/defense_news.htm' title='Latest Defense &amp; Security News'><strong>Defense News</strong></a></li>
    <li class=' leftactive'><a href='/overview/aerospace_news.htm' title='Latest Aerospace &amp; Space News'><strong>Aerospace News</strong></a></li>
    <li class=' leftactive'><a href='/overview/aviation_news.htm' title='Latest Aviation News'><strong>Aviation News</strong></a></li>
    </ul><div class='leftbottom'></div></div>
   <div class='channels'><div class='lefttop'></div><ul>
    <li ><a href='/t-13/Avionics.htm' title='Avionics, Cockpit, Aircraft Electronics'>Avionics</a></li>
    <li ><a href='/t-29/Combat_Vehicles_Artillery.htm' title='Combat Vehicles / Artillery, Armoured Vehicles, Tanks, Artillery'>Combat Vehicles / Artillery</a></li>
    <li  class='leftactive'><a href='/t-12/Commercial_Aircraft.htm' title='Commercial Aircraft, Aircraft Manufacturers, Aircraft Components, Airports, Airlines'>Commercial Aircraft</a></li>
    <li  class='leftactive'><a href='/t-17/Communications.htm' title='Communications, Broadband communications, Software Defined Radio, C2, C3, C4I, C4ISR, MilSatCom, Tactical Data Links, NCW'>Communications</a></li>
    <li ><a href='/t-22/Contracts.htm' title='Contracts, ITAR, FMS, Export'>Contracts</a></li>
    <li ><a href='/t-20/Cyber_Defence_IT.htm' title='Cyber Defence / IT, Cyber Terrorism, Cyberspace, Information Assurance, Defence IT'>Cyber Defence / IT</a></li>
    <li ><a href='/t-67/Engines_Power_Fuel.htm' title='Engines / Power / Fuel, Engines, Fuel, Fuel Cells, Alternative Fuels, Turbines, Propulsion, Energy Supply'>Engines / Power / Fuel</a></li>
    <li ><a href='/t-25/EOD_IEDs_Mines.htm' title='EOD / IEDs / Mines, Explosive Ordnance Disposal, IEDs, Land Mine'>EOD / IEDs / Mines</a></li>
    <li ><a href='/t-24/Helicopters.htm' title='Helicopters, Rotorcraft, SAR, Rotorwing'>Helicopters</a></li>
    <li ><a href='/t-80/Homeland_Security.htm' title='Homeland Security, Identification, Border Security, Airport Security, Harbor Security, Homeland Security, Port Security, Biometrics'>Homeland Security</a></li>
    <li ><a href='/t-11/Infantry_Weapons.htm' title='Infantry Weapons, Ammo, Mortar, Small Arms, Granates, Air Defence Guns, (Anti) Tank Guns, Naval Guns'>Infantry Weapons</a></li>
    <li ><a href='/t-15/Military_Aircraft.htm' title='Military Aircraft, Fighter Aircraft, Militairy Helicopters, Militairy Transport Aircraft'>Military Aircraft</a></li>
    <li ><a href='/t-31/Missiles_Rockets.htm' title='Missiles / Rockets, AEGIS, air-to-air, air-to-surface, Air Launched Weapons'>Missiles / Rockets</a></li>
    <li ><a href='/t-32/MRO.htm' title='MRO, Defence Equipment Maintenance'>MRO</a></li>
    <li ><a href='/t-34/NBC.htm' title='NBC, CBRN, CBRN-E'>NBC</a></li>
    <li ><a href='/t-18/Protection.htm' title='Protection, Countermeasures, Armor, Chaff, Flares'>Protection</a></li>
    <li  class='leftactivered'><a href='/t-75/Radar_EW.htm' title='Radar / EW, Combat ID, IFF, Fire Control'>Radar / EW</a></li>
    <li ><a href='/t-39/Sensors.htm' title='Sensors, Electro-Optic Sensors, EO/IR Systems, Thermal Imaging, Sonar, Radar, ISR'>Sensors</a></li>
    <li ><a href='/t-33/Navy.htm' title='Navy, LCS, Ship Self Defense, Aircraft Carriers, OPVs'>Navy</a></li>
    <li ><a href='/t-40/Simulation_Training.htm' title='Simulation / Training, Virtual Reality'>Simulation / Training</a></li>
    <li ><a href='/t-41/Soldier.htm' title='Soldier, Soldier Survivability, Personal protection, Body Armour, Night Vision'>Soldier</a></li>
    <li ><a href='/t-42/Space.htm' title='Space, GPS, Launchers, Sattelites'>Space</a></li>
    <li ><a href='/t-27/Transport_Logistics.htm' title='Transport / Logistics, Asset Control, Transport, Engineering, Recovery, Bridging, Mine Warfare Equipment, Airlift, RFID'>Transport / Logistics</a></li>
    <li ><a href='/t-66/Undersea_Warfare.htm' title='Undersea Warfare, Submarine, Torpedo, Sea Mine, Sonar'>Undersea Warfare</a></li>
    <li ><a href='/t-48/Unmanned_Systems.htm' title='Unmanned Systems, UCAV, UAS, UGV, UUV'>Unmanned Systems</a></li>
    </ul><div class='leftbottom'></div></div>
    <div class='links'><div class='lefttop'></div><ul>
    <li class='    '><a href='/archive.asp' title='ASDNews Archives' ><strong>News Archives</strong></a></li>
    <li class='    '><a href='/popular.asp' title='Popular Headlines' ><strong>Most popular</strong></a></li>
    <li class='    '><a href='/newsletters.asp' title='Newsletters' ><strong>Newsletters</strong></a></li>
    <li class='    '><a href='/contact.asp' title='Contact ASDNews' rel='nofollow'><strong>Contact us</strong></a></li>
  </ul><div class='leftbottom'></div></div>
    <div class='asdmedia'><div class='lefttop'></div><ul>
    <li><a href='https://www.asdevents.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' title='Conferences, Summits, Seminars & Training Courses' target='blank'>
    	<img src="/images/asdevents_left.gif" width="98" height="18" alt="ASDEvents" border="0" /></a>
    	<a href='https://www.asdevents.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' title='Conferences, Summits, Seminars & Training Courses' target='blank'>
    	Conferences, Summits, Seminars & Training Courses</a>
    	<br /><img src="/images/bg_left_asdmedia_hr.gif" width="150" height="5" /></li>
    <li><a href='https://www.asdreports.com/market-research-aerospace-defense?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' title='Market Research, Analyses & Forecast Reports' target='blank'><img src="/images/asdreports_left.gif" width="109" height="18" alt="ASDReports" border="0" /></a>
    <a href='https://www.asdreports.com/market-research-aerospace-defense?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' title='Market Research, Analyses & Forecast Reports' target='blank'>Market Research, Analyses & Forecast Reports</a>
    	<br /><img src="/images/bg_left_asdmedia_hr.gif" width="150" height="5" /></li>
    <li><a href='http://www.asdsource.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Companies & Organisations' target='blank'><img src="/images/asdsource_left.gif" width="98" height="18" alt="ASDSource" border="0"  /></a>
    		<a href='http://www.asdsource.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Companies & Organisations' target='blank'>Companies & Organisations</a>
    	<br /><img src="/images/bg_left_asdmedia_hr.gif" width="150" height="5" /></li>
    <li><a href='http://www.asdwire.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Dedicated News Distribution' target='blank'><img src="/images/asdwire_left.gif" width="98" height="18" alt="Dedicated News Distribution" border="0" /></a>
    		<a href='http://www.asdwire.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Dedicated News Distribution' target='blank'>Dedicated News Distribution</a></li>
  </ul><div class='leftbottom'></div></div>
</div>


<div id="content">

<div class='newsblock'><div id='shortcut'>	<!-- Go to www.addthis.com/dashboard to customize your tools -->	<div class="addthis_sharing_toolbox"></div></div>
<div id='shortcut'><div class='newsblocksmall mb20'><a href='javascript:window.print()'><img src='/images/print.gif' alt='Print this page' border='0' align='absmiddle'>&nbsp;Print&nbsp;&nbsp;</a><a href='/news_mail.asp?PRID=72040' rel='nofollow'><img src='/images/mail.gif' alt='Email' border='0' align='absmiddle'>&nbsp;Email</a>&nbsp;&nbsp;</div></div><br class='clearit' /><h1>Future ATC software for Chinese airports successfully tested by NLR</h1><div id='newsimg'><a href='/image/72040/Future_ATC_software_for_Chinese_airports_successfully_tested_by_NLR.htm' title='Enlarge image - Future ATC software for Chinese airports successfully tested by NLR'><img src='http://www.asdnews.com/data_news/ID72040_150.jpg' alt='Enlarge image - Future ATC software for Chinese airports successfully tested by NLR' border='0'/></a><div class='printhide'><p class='small80 ac'><a href='/image/72040/Future_ATC_software_for_Chinese_airports_successfully_tested_by_NLR.htm' title='Enlarge image - Future ATC software for Chinese airports successfully tested by NLR'><img src='/images/enlarge.gif' alt='enlarge image' border='0' align='absmiddle'>&nbsp;click to enlarge</a></p></div></div><p>At the end of September new software developed by CASRI for the detection and alerting of conflicts on taxiways and on the apron (Taxiway Conflict and Area Intrusion Detection) has been tested by NLR. CASRI is the Second Research Institute of the Civil Aviation Authorities of China (CAAC), and is the largest company for development and implementation of technology in aeronautics on the Chinese market. Being a part of CAAC, CASRI delivers CNS and ATC products to Chinese Air Traffic Control (ATMB), and also produces airport systems, such as taxiway and runway lighting systems and multi-lateration systems, cockpit systems, fuel management systems and information, baggage and security systems. CASRI thus is a company with a big name and a long history in the Chinese aerospace industry. Their corporate office is located in Chengdu, one of the major cities in Western China.</p>

<p>NLR has been in contact with CASRI since 2014. In 2015 a first series of software verification tests were carried out for a Runway Incursion Alerting (RIA) controller tool developed by CASRI, a software that warns air traffic controllers of potential conflicts on and around the runways. The primary reason for CASRI to choose NLR as partner for carrying out their software testing was the experience that NLR has in developing different types of airport safety net algorithms and the fact that NLR is the developer and owner of NARSIM, the NLR ATC Research Simulator.</p><p><br class='clearit' />
<div class='reportPR'><span class="small90"><em>Related Research on ASDReports.com</em>:</span> <br /> 
<a href='https://www.asdreports.com/market-research-report-318251/global-electronic-warfare-market?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_PR&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='The Global Electronic Warfare Market 2016-2026'><strong>The Global Electronic Warfare Market 2016-2026</strong></a>
</div>
</p>

<p>NARSIM allows for realistic and flexible simulation of air traffic for system testing. In continuation of the successful tests carried out in 2015, the tests this year were performed in order to verify a software prototype of CASRI for detecting taxiway conflict and area intrusions at Chinese airports. More than 90 realistic traffic scenarios were elaborated and set up on the NARSIM-Tower platform for testing. As a special highlight a completely re-worked touchscreen interface was used for the NARSIM pseudo-pilot position to allow for initial set up and fast adaptation of the different traffic scenarios. When the tests were concluded, CASRI indicated their satisfaction about the professional way in which NLR carried out the activities and expressed their hope for a deepened collaboration between CASRI and NLR in the future.</p><p class='small90 mt20'>Source : <strong>NLR - Netherlands Aerospace Centre</strong> - <a href = "http://www.nlr.org/news/future-air-traffic-control-software-for-chinese-airports-successfully-tested-by-nlr/" target="_blank">view original press release</a> </p><div class='newsblocksmall mb20 mt20'><div id='shortcut'>	<!-- Go to www.addthis.com/dashboard to customize your tools -->	<div class="addthis_sharing_toolbox"></div></div>
<div id='shortcut'><a href='javascript:window.print()'><img src='/images/print.gif' alt='Print this page' border='0' align='absmiddle'>&nbsp;Print&nbsp;&nbsp;</a><a href='/news_mail.asp?PRID=72040' rel='nofollow'><img src='/images/mail.gif' alt='Email' border='0' align='absmiddle'>&nbsp;Email</a>&nbsp;&nbsp;</div>Published on ASDNews: Oct 11, 2017</div><br class='clearit' />&nbsp;</div><div class="overview noprint">
<div class="overviewsubtitle"><H3>More News from NLR - Netherlands Aerospace Centre</H3></div><ul>
<li>
<div class='fr subinfo greytext'>
Oct 9, 2017</div>
<a href='/news-71997/European_ACASIAS_project_contributes_to_making_aviation_more_sustainable.htm' title='European ACASIAS project contributes to making aviation more sustainable' rel='nofollow'>European ACASIAS project contributes to making aviation more...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Sep 25, 2017</div>
<a href='/news-71820/NLR_achieves_milestone_in_3D_printing.htm' title='NLR achieves milestone in 3D printing' rel='nofollow'>NLR achieves milestone in 3D printing</a>
</li>
<li>
<div class='fr subinfo greytext'>
Jul 7, 2017</div>
<a href='/news-71072/The_Netherlands_and_Norway_join_forces_in_space.htm' title='The Netherlands and Norway join forces in space' rel='nofollow'>The Netherlands and Norway join forces in space</a>
</li>
<li>
<div class='fr subinfo greytext'>
Jul 6, 2017</div>
<a href='/news-71064/NLR_tests_large_drone_at_Twente_Airport.htm' title='NLR tests large drone at Twente Airport' rel='nofollow'>NLR tests large drone at Twente Airport</a>
</li>
<li>
<div class='fr subinfo greytext'>
Jun 22, 2017</div>
<a href='/news-70934/Measuring_Aircraft_Noise_in_an_Innovative_Way.htm' title='Measuring Aircraft Noise in an Innovative Way' rel='nofollow'>Measuring Aircraft Noise in an Innovative Way</a>
</li>
<li><a href='/o-NLR - Netherlands Aerospace Centre/News.htm'><strong><em>Click here for more NLR - Netherlands Aerospace Centre News</em></strong></a></li>
</ul>
</div>
<div class="overview noprint">
<div class="overviewsubtitle"><H2>More Radar / EW News</H2></div><ul>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72045/Saab_Signs_Contract_with_NATO_for_Upgrading_Norwegian_Air_Surveillance_Radars.htm' title='Saab Signs Contract with NATO for Upgrading Norwegian Air Surveillance Radars' rel='nofollow'>Saab Signs Contract with NATO for Upgrading Norwegian Air Su...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72012/Unmanned_Aircraft_Systems_East_for_Defense_and_Government_Symposium.htm' title='Unmanned Aircraft Systems East for Defense and Government Symposium' rel='nofollow'>Unmanned Aircraft Systems East for Defense and Government Sy...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 3, 2017</div>
<a href='/news-72010/Synthetic_Aperture_Radar_Market_worth_$421_Bn_by_2022.htm' title='Synthetic Aperture Radar Market worth $4.21 Bn by 2022' rel='nofollow'>Synthetic Aperture Radar Market worth $4.21 Bn by 2022</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 9, 2017</div>
<a href='/news-71998/NGC,_US_Army_Successfully_Complete_Integrated_Air_and_Missile_Defense_Test_at_Fort_Bliss.htm' title='NGC, US Army Successfully Complete Integrated Air and Missile Defense Test at Fort Bliss' rel='nofollow'>NGC, US Army Successfully Complete Integrated Air and Missil...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 6, 2017</div>
<a href='/news-71980/Saudi_Arabia_-_THAAD_and_Related_Support,_Equipment_and_Services.htm' title='Saudi Arabia - THAAD and Related Support, Equipment and Services' rel='nofollow'>Saudi Arabia - THAAD and Related Support, Equipment and Serv...</a>
</li>
<li><a href='/t-75/Radar_/_EW.htm'><strong><em>Click here for more Radar / EW News</em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=17371&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Unmanned Aircraft Systems East for Defense and Government Symposium'><img src='https://www.asdevents.com/data/logo/IDE17371.jpg' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=17371&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Unmanned Aircraft Systems East for Defense and Government Symposium'><strong>Unmanned Aircraft Systems East for Defense and Government Symposium</strong></a></p>
<p>Nov 7 - 8, 2017 - 
Washington, United States</p>
<p><a href='https://www.asdevents.com/event.asp?id=17371&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=#orderbar' target='blank' title='Unmanned Aircraft Systems East for Defense and Government Symposium' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=17371&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Unmanned Aircraft Systems East for Defense and Government Symposium' class='more'>More info</a>

</p><br class='clearit' /></div>
<div class="overview noprint">
<div class="overviewsubtitle"><H4>More Commercial Aircraft News</H4></div><ul>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72038/NASA_Funds_Continued_Development_of_D8_Airliner_Concept.htm' title='NASA Funds Continued Development of D8 Airliner Concept' rel='nofollow'>NASA Funds Continued Development of D8 Airliner Concept</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72036/Rolls-Royce_expands_service_network_for_business_aircraft.htm' title='Rolls-Royce expands service network for business aircraft' rel='nofollow'>Rolls-Royce expands service network for business aircraft</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72035/WestJet_unveils_Canada_s_1st_Boeing_737_MAX.htm' title='WestJet unveils Canadas 1st Boeing 737 MAX' rel='nofollow'>WestJet unveils Canada's 1st Boeing 737 MAX</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72034/Cessna_Citation_Latitude_popularity_soars,_reaches_100th_delivery_milestone.htm' title='Cessna Citation Latitude popularity soars, reaches 100th delivery milestone' rel='nofollow'>Cessna Citation Latitude popularity soars, reaches 100th del...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 12, 2017</div>
<a href='/news-72031/Airbus_Corporate_Jets_wins_new_ACJ319neo_order.htm' title='Airbus Corporate Jets wins new ACJ319neo order' rel='nofollow'>Airbus Corporate Jets wins new ACJ319neo order</a>
</li>
<li><a href='/t-12/Commercial_Aircraft.htm'><strong><em>Click here for more Commercial Aircraft News</em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=17260&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='USCAS: US Corporate Aviation Summit'><img src='https://www.asdevents.com/data/logo/AeroPodium_logo.jpg' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=17260&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='USCAS: US Corporate Aviation Summit'><strong>USCAS: US Corporate Aviation Summit</strong></a></p>
<p>Nov 17, 2017 - 
Washington, United States</p>
<p><a href='https://www.asdevents.com/event.asp?id=17260&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=#orderbar' target='blank' title='USCAS: US Corporate Aviation Summit' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=17260&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='USCAS: US Corporate Aviation Summit' class='more'>More info</a>

</p><br class='clearit' /></div>
<div class="overview noprint">
<div class="overviewsubtitle"><H4>More Communications News</H4></div><ul>
<li>
<div class='fr subinfo greytext'>
Oct 4, 2017</div>
<a href='/news-72046/Nanosatellites_to_Perform_Gigantic_Tasks_with_the_Perpetual_Advancement_in_the_Space_Technology.htm' title='Nanosatellites to Perform Gigantic Tasks with the Perpetual Advancement in the Space Technology' rel='nofollow'>Nanosatellites to Perform Gigantic Tasks with the Perpetual ...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72041/Jeppesen_to_Provide_Flight_Data_for_Honeywell_GoDirect_Flight_Bag_Pro_Service.htm' title='Jeppesen to Provide Flight Data for Honeywell GoDirect Flight Bag Pro Service' rel='nofollow'>Jeppesen to Provide Flight Data for Honeywell GoDirect Fligh...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72032/Jeppesen,_Universal_Avionics_to_Offer_Integrated_Data_Display.htm' title='Jeppesen, Universal Avionics to Offer Integrated Data Display' rel='nofollow'>Jeppesen, Universal Avionics to Offer Integrated Data Displa...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72026/USAF_Declares_1st_LM_GPS_III_Satellite_"Available_for_Launch".htm' title='USAF Declares 1st LM GPS III Satellite "Available for Launch"' rel='nofollow'>USAF Declares 1st LM GPS III Satellite "Available for Launch...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72025/DigitalGlobe_selects_Raytheon_as_satellite_imaging_payload_provider_for_WorldView_Legion_constellation.htm' title='DigitalGlobe selects Raytheon as satellite imaging payload provider for WorldView Legion constellation' rel='nofollow'>DigitalGlobe selects Raytheon as satellite imaging payload p...</a>
</li>
<li><a href='/t-17/Communications.htm'><strong><em>Click here for more Communications News</em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=16017&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Social Media in the Defence & Military Conference'><img src='https://www.asdevents.com/data/logo/smi.gif' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=16017&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Social Media in the Defence & Military Conference'><strong>Social Media in the Defence & Military Conference</strong></a></p>
<p>Dec 6 - 7, 2017 - 
London, United Kingdom</p>
<p><a href='https://www.asdevents.com/event.asp?id=16017&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=#orderbar' target='blank' title='Social Media in the Defence & Military Conference' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=16017&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Social Media in the Defence & Military Conference' class='more'>More info</a>

</p><br class='clearit' /></div>
<div class="overview noprint">
<div class="overviewsubtitle"><H4>More Communications News</H4></div><ul>
<li>
<div class='fr subinfo greytext'>
Oct 4, 2017</div>
<a href='/news-72046/Nanosatellites_to_Perform_Gigantic_Tasks_with_the_Perpetual_Advancement_in_the_Space_Technology.htm' title='Nanosatellites to Perform Gigantic Tasks with the Perpetual Advancement in the Space Technology' rel='nofollow'>Nanosatellites to Perform Gigantic Tasks with the Perpetual ...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72041/Jeppesen_to_Provide_Flight_Data_for_Honeywell_GoDirect_Flight_Bag_Pro_Service.htm' title='Jeppesen to Provide Flight Data for Honeywell GoDirect Flight Bag Pro Service' rel='nofollow'>Jeppesen to Provide Flight Data for Honeywell GoDirect Fligh...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72032/Jeppesen,_Universal_Avionics_to_Offer_Integrated_Data_Display.htm' title='Jeppesen, Universal Avionics to Offer Integrated Data Display' rel='nofollow'>Jeppesen, Universal Avionics to Offer Integrated Data Displa...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72026/USAF_Declares_1st_LM_GPS_III_Satellite_"Available_for_Launch".htm' title='USAF Declares 1st LM GPS III Satellite "Available for Launch"' rel='nofollow'>USAF Declares 1st LM GPS III Satellite "Available for Launch...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72025/DigitalGlobe_selects_Raytheon_as_satellite_imaging_payload_provider_for_WorldView_Legion_constellation.htm' title='DigitalGlobe selects Raytheon as satellite imaging payload provider for WorldView Legion constellation' rel='nofollow'>DigitalGlobe selects Raytheon as satellite imaging payload p...</a>
</li>
<li><a href='/t-17/Communications.htm'><strong><em>Click here for more Communications News</em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=15869&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Global MilSatCom 2017 Conference'><img src='https://www.asdevents.com/data/logo/smi.gif' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=15869&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Global MilSatCom 2017 Conference'><strong>Global MilSatCom 2017 Conference</strong></a></p>
<p>Nov 7 - 9, 2017 - 
London, United Kingdom</p>
<p><a href='https://www.asdevents.com/event.asp?id=15869&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=#orderbar' target='blank' title='Global MilSatCom 2017 Conference' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=15869&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Global MilSatCom 2017 Conference' class='more'>More info</a>

</p><br class='clearit' /></div>
<div class="overview noprint">
<div class="overviewsubtitle"><H4>More Commercial Aircraft News</H4></div><ul>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72038/NASA_Funds_Continued_Development_of_D8_Airliner_Concept.htm' title='NASA Funds Continued Development of D8 Airliner Concept' rel='nofollow'>NASA Funds Continued Development of D8 Airliner Concept</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 10, 2017</div>
<a href='/news-72036/Rolls-Royce_expands_service_network_for_business_aircraft.htm' title='Rolls-Royce expands service network for business aircraft' rel='nofollow'>Rolls-Royce expands service network for business aircraft</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72035/WestJet_unveils_Canada_s_1st_Boeing_737_MAX.htm' title='WestJet unveils Canadas 1st Boeing 737 MAX' rel='nofollow'>WestJet unveils Canada's 1st Boeing 737 MAX</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 11, 2017</div>
<a href='/news-72034/Cessna_Citation_Latitude_popularity_soars,_reaches_100th_delivery_milestone.htm' title='Cessna Citation Latitude popularity soars, reaches 100th delivery milestone' rel='nofollow'>Cessna Citation Latitude popularity soars, reaches 100th del...</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 12, 2017</div>
<a href='/news-72031/Airbus_Corporate_Jets_wins_new_ACJ319neo_order.htm' title='Airbus Corporate Jets wins new ACJ319neo order' rel='nofollow'>Airbus Corporate Jets wins new ACJ319neo order</a>
</li>
<li><a href='/t-12/Commercial_Aircraft.htm'><strong><em>Click here for more Commercial Aircraft News</em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=17259&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Aircraft Leasing Seminar'><img src='https://www.asdevents.com/data/logo/AeroPodium_logo.jpg' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=17259&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Aircraft Leasing Seminar'><strong>Aircraft Leasing Seminar</strong></a></p>
<p>Oct 20, 2017 - 
Washington, United States</p>
<p><a href='https://www.asdevents.com/event.asp?id=17259&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=#orderbar' target='blank' title='Aircraft Leasing Seminar' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=17259&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Aircraft Leasing Seminar' class='more'>More info</a>

</p><br class='clearit' /></div>



</div>
<div id='right'>
<div class="title blue"><h4>Related Market Research</h4></div>
<ul>
<li><a href='https://www.asdreports.com/market-research-report-315136/military-electro-opticsinfrared-systems-market-global-forecast?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Military Electro-Optics/Infrared Systems Market - Global Forecast to 2022 ' class='lightblue' ><strong>Military Electro-Optics/Infrared Systems Market - Global Forecast to 2022 </strong></a><br />
<span class="small80 greytext">Publication date: Dec 2016</span>
</li>
<li><a href='https://www.asdreports.com/market-research-report-303843/global-military-electro-optical-infrared-systems-market?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Global Military Electro-optical and Infrared Systems Market 2016-2020' class='lightblue' ><strong>Global Military Electro-optical and Infrared Systems Market 2016-2020</strong></a><br />
<span class="small80 greytext">Publication date: Nov 2016</span>
</li>
<li><a href='https://www.asdreports.com/market-research-report-332941/mission-management-systems-market-global-forecast?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Mission Management Systems Market - Global Forecast to 2022' class='lightblue' ><strong>Mission Management Systems Market - Global Forecast to 2022</strong></a><br />
<span class="small80 greytext">Publication date: Feb 2017</span>
</li>
</ul><p class='bttm small90 mb20'><a href='https://www.asdreports.com/market-research-aerospace-defense?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=MoreReportsonASDReports_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank'>More reports on ASD<strong>Reports.com</a></strong></p>
<div class="title red mt20"><h4>Events Calendar</h4></div>
<ul>
<li><a href='https://www.asdevents.com/event.asp?id=17351&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Network Centric Warfare (NCW) Conference' class='lightblue'><strong>Network Centric Warfare (NCW) Conference</strong></a><br />
<span class="small80 greytext">Rome,Italy</span><br />
<span class="small80 greytext">Feb 1 - 2, 2018</span>
</li>
<li><a href='https://www.asdevents.com/event.asp?id=17261&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Maritime Information Warfare 2017 Conference' class='lightblue'><strong>Maritime Information Warfare 2017 Conference</strong></a><br />
<span class="small80 greytext">London,United Kingdom</span><br />
<span class="small80 greytext">Dec 6 - 7, 2017</span>
</li>
<li><a href='https://www.asdevents.com/event.asp?id=17347&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Maritime Reconnaissance and Surveillance Technology Conference' class='lightblue'><strong>Maritime Reconnaissance and Surveillance Technology Conference</strong></a><br />
<span class="small80 greytext">Rome,Italy</span><br />
<span class="small80 greytext">Jan 30 - 31, 2018</span>
</li>
</ul><p class='bttm small90 mb20'><a href='https://www.asdevents.com/default.asp?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=MoreeventsonASDEvents_tekstlink&guid=F5A7A048-A419-47A4-8C00-00DE60CFD152&hash=' target='blank' title='Find more events on ASDEvents.com'>More events on ASD<strong>Events.com</a></strong></p><div class="title lblue noprint"><h4>Most read this week</h4></div><ul class="noprint"><li>
<a href='/news-71963/NGC_to_Showcase_Multi-Mission_Solutions_for_the_US_Army.htm' title='NGC to Showcase Multi-Mission Solutions for the US Army'><strong>NGC to Showcase Multi-Mission Solutions for the US Army</strong></a><br /><span class="small80 greytext">Views: 3266 - Issuedate: Oct 5, 2017</span>
</li>
<li>
<a href='/news-71968/EOD/IED_&amp;_Countermine_Symposium.htm' title='EOD/IED & Countermine Symposium'><strong>EOD/IED & Countermine Symposium</strong></a><br /><span class="small80 greytext">Views: 2434 - Issuedate: Oct 6, 2017</span>
</li>
<li>
<a href='/news-71958/Boeing_to_Acquire_Aurora_Flight_Sciences_to_Advance_Autonomous_Technology_Capabilities.htm' title='Boeing to Acquire Aurora Flight Sciences to Advance Autonomous Technology Capabilities'><strong>Boeing to Acquire Aurora Flight Sciences to Advance Autonomous Technology Capabilities</strong></a><br /><span class="small80 greytext">Views: 2389 - Issuedate: Oct 5, 2017</span>
</li>
<li>
<a href='/news-71966/BAE_to_support_the_UK_s_new_aircraft_carriers.htm' title='BAE to support the UKs new aircraft carriers'><strong>BAE to support the UK's new aircraft carriers</strong></a><br /><span class="small80 greytext">Views: 1676 - Issuedate: Oct 5, 2017</span>
</li>
<li>
<a href='/news-71953/Navy_to_Commission_Submarine_Washington.htm' title='Navy to Commission Submarine Washington'><strong>Navy to Commission Submarine Washington</strong></a><br /><span class="small80 greytext">Views: 1584 - Issuedate: Oct 6, 2017</span>
</li>
</ul>
<p class='bttm small90 mb20 noprint'><a href='/popular.asp' title='See what others like'>More popular headlines</a></strong></p>



</div>

	<div id='bottom'>	
	<p><strong>&copy; 2004-2017 &#8226;  ASDNews</strong>
	&#8226; be the first to know 	
	&#8226; <a href='/contact.asp' rel='nofollow'>contact us</a> 
	&#8226; <a href='/asd_terms.asp' rel='nofollow'>terms &amp; conditions</a> 
	&#8226; <a href='/asd_privacy.asp' rel='nofollow'>privacy policy</a> 
	&#8226; <a href='/contact.asp' rel='nofollow'>advertising</a> 
	&#8226; <a href='/asd_faq.asp' rel='nofollow'>faqs</a></p></div>
	<div class="zwartepiet"><a href='/zwartepiet.asp' rel='nofollow'>zp</a><a href='/sinterklaas.asp'>sk</a></div>
</div>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4128567-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
