
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Artificial Intelligence and the Future of Defense</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="
Artificial intelligence (AI) is on everybody&rsquo;s minds these days. Most of the world&rsquo;s leading companies are making massive investments in it. " />
<meta name="robots" content="index, follow" />
<meta name="language" content="EN" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.asdnews.com/news-70409/Artificial_Intelligence_and_the_Future_of_Defense.htm" />
<meta property="og:title" content="Artificial Intelligence and the Future of Defense" />
<meta property="og:description" content="
Artificial intelligence (AI) is on everybody&rsquo;s minds these days. Most of the world&rsquo;s leading companies are making massive investments in it. " />

<meta property="og:image" content="http://www.asdnews.com/data_news/ID70409_600.jpg" />



<link rel="icon" href="/favicon.ico" type="image/x-icon">

 <link rel='alternate' type='application/rss+xml' title='ASDNews.com' href='http://www.asdnews.com/rss/index.asp' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: Defense' href='http://www.asdnews.com/rss/index.asp?cat=Defense' /> 
 <link rel='alternate' type='application/rss+xml' title='ASDNews.com: The Hague Center for Strategic Studies' href='http://www.asdnews.com/rss/index.asp?source=The Hague Center for Strategic Studies' /> 
<link href='/asdnews.css?v=20150130' rel='stylesheet' type='text/css' media='screen'/>
<link rel='stylesheet' href='/asdnews_print.css' type='text/css' media='print' />
<!--[if IE 6]>
<link rel='stylesheet' type='text/css' href='/asdnews-ie6.css' />
<![endif]-->
<!--[if IE 5.5000]>
<link rel='stylesheet' type='text/css' href='/asdnews-ie55.css' />
<![endif]-->
<script language="JavaScript" type="text/javascript">
function RefreshImage(valImageId) {
	var objImage = document.images[valImageId];
	if (objImage == undefined) {
		return;
	}
	var now = new Date();
	objImage.src = objImage.src.split('?')[0] + '?x=' + now.toUTCString();
}

function MakeEmptySearch() {
// in index.asp
	if (document.getElementById("keyword").value == 'Search ASDNews') document.getElementById("keyword").value = ''
}

function MakeEmptyEmail() {
// in index.asp
	if (document.getElementById("Email").value == 'Your email') document.getElementById("Email").value = ''
}


function MakeEmptyEmail2() {
// in subscription.asp
	if (document.getElementById("Email").value == 'Your email') document.getElementById("Email").value = ''
}

</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56bdb1145fb65978" async="async"></script>


<script language="JavaScript" type="text/javascript">
var uTracker = uTracker ? uTracker : {

   // Main domain (excluded from tracking)
   cURI: 'http://www.asdnews.com',

   initLinks: function() {
      var allTags = document.getElementsByTagName('a');

      // Check all links
      var cTag, cLink;
      for (var i = 0; i < allTags.length; i++) {
         cTag = allTags[i];
         cLink = cTag.getAttribute('href');

         // Potential external link
         if (cLink && cLink.substr(0, 7) == 'http://') {

            // Exclude internal links
            if (cLink.substr(0, uTracker.cURI.length) == uTracker.cURI) {
               continue;
            }

            // Add event
            cTag.target = '_blank';
            uTracker.addListener(cTag, 'click', uTracker.recordOutboundLink);
         }

      }
   },

   recordOutboundLink: function(e) {
      try {
         e = e ? e : window.event;
         var cTarget = e.target ? e.target : e.srcElement;
         pageTracker._trackEvent('External links', cTarget.href);
      } catch(err) {}
   },

   addListener: function(el, type, expression) {

      // Add event (FF & other)
      if (window.addEventListener) {
         el.addEventListener(type, expression, false);
         return true;
      }

      // Add event (IE)
      if (window.attachEvent) {
         el.attachEvent('on' + type, expression);
        return true;
      }

      return false;
   }
};
uTracker.addListener(window, 'load', uTracker.initLinks);
</script>



</head>

<body>



<div id="container">

<div id='top'><div class='logo'><a href='/' title='ASDNews Homepage' >
<img src='/images/ASDNews_tl.gif' alt='ASDNews Homepage' width='210' height='85' border='0' align='left'/></a></div>
<div class='subscribetop'>
<FORM METHOD=post ACTION='/subscription_checkemail.asp' name='details' ID='details'>
<input type='hidden' name='formaction' id='formaction' value='checkemail'>
<h5>Newsletter Subscription</h5>
<label for='Email'>Email : </label>
<input type='text' name='email' id='email' value='' class='forminput brdrdark'><br />
<label for='Subscribe'></label>
<input name="Subscribe" type="image" src="/images/subscribe_righttop.gif" /><br />
</form></div>
<div class="topabm mt10"><a target="_blank" href="https://www.market-forecast.com/reports/global-cyber-weapons-technologies-market-forecast-to-2026-20?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Topbanner&utm_content=468x60"><img width="468" height="60" src="http://www.asdnews.com/data/MF170077_468x60.jpg"></a></div></div>
<div id='hornavbar'>
<div class='date'><p>
Thursday, May 18, 2017
</p></div>
<div class='search'>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      '014474055330980953239:qonbl_mnbmo',
      document.getElementById('q'),
      'cse-search-box');
  });
</script>
<form action="http://www.asdnews.com/search.asp" id="cse-search-box">
  <div>
    <input type="hidden" name="cx" value="014474055330980953239:qonbl_mnbmo" />
    <input type="hidden" name="cof" value="FORID:11;NB:1" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" id="q" autocomplete="off"  class="input"/>
    <input type="submit" name="sa" value="Search" class="button"/>
  </div>
</form>
</div>
<div class='links'>
<p><a href='/asd_rss.asp'><img src='/images/top_rssfeeds.gif' width='77' height='28' alt='RSS feed LinkedIn Twitter' align='middle' border='0'/></a>
&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href='/contact.asp'><img src='/images/top_contactus.gif' width='30' height='28' alt='Contact us' align='middle' border='0'/></a><a href='/contact.asp'> Contact us</a>
</p></div>
</div>
<div class="breadcrumb"><p>You are here: <a href="/">ASDNews Home</a>&nbsp;>&nbsp;Artificial Intelligence and the Future of Defense</p></div><div id='left'>
<div class='categories'><div class='lefttop'></div><ul style="padding-bottom: 20px;">
    <li class=''><a href='/' title='All News'><strong><em>All News</em></strong></a></li>
    <li class=' leftactive'><a href='/overview/defense_news.htm' title='Latest Defense &amp; Security News'><strong>Defense News</strong></a></li>
    <li class=''><a href='/overview/aerospace_news.htm' title='Latest Aerospace &amp; Space News'><strong>Aerospace News</strong></a></li>
    <li class=''><a href='/overview/aviation_news.htm' title='Latest Aviation News'><strong>Aviation News</strong></a></li>
    </ul><div class='leftbottom'></div></div>
   <div class='channels'><div class='lefttop'></div><ul>
    <li ><a href='/t-13/Avionics.htm' title='Avionics, Cockpit, Aircraft Electronics'>Avionics</a></li>
    <li ><a href='/t-29/Combat_Vehicles_Artillery.htm' title='Combat Vehicles / Artillery, Armoured Vehicles, Tanks, Artillery'>Combat Vehicles / Artillery</a></li>
    <li ><a href='/t-12/Commercial_Aircraft.htm' title='Commercial Aircraft, Aircraft Manufacturers, Aircraft Components, Airports, Airlines'>Commercial Aircraft</a></li>
    <li ><a href='/t-17/Communications.htm' title='Communications, Broadband communications, Software Defined Radio, C2, C3, C4I, C4ISR, MilSatCom, Tactical Data Links, NCW'>Communications</a></li>
    <li ><a href='/t-22/Contracts.htm' title='Contracts, ITAR, FMS, Export'>Contracts</a></li>
    <li  class='leftactivered'><a href='/t-20/Cyber_Defence_IT.htm' title='Cyber Defence / IT, Cyber Terrorism, Cyberspace, Information Assurance, Defence IT'>Cyber Defence / IT</a></li>
    <li ><a href='/t-67/Engines_Power_Fuel.htm' title='Engines / Power / Fuel, Engines, Fuel, Fuel Cells, Alternative Fuels, Turbines, Propulsion, Energy Supply'>Engines / Power / Fuel</a></li>
    <li ><a href='/t-25/EOD_IEDs_Mines.htm' title='EOD / IEDs / Mines, Explosive Ordnance Disposal, IEDs, Land Mine'>EOD / IEDs / Mines</a></li>
    <li ><a href='/t-24/Helicopters.htm' title='Helicopters, Rotorcraft, SAR, Rotorwing'>Helicopters</a></li>
    <li ><a href='/t-80/Homeland_Security.htm' title='Homeland Security, Identification, Border Security, Airport Security, Harbor Security, Homeland Security, Port Security, Biometrics'>Homeland Security</a></li>
    <li ><a href='/t-11/Infantry_Weapons.htm' title='Infantry Weapons, Ammo, Mortar, Small Arms, Granates, Air Defence Guns, (Anti) Tank Guns, Naval Guns'>Infantry Weapons</a></li>
    <li ><a href='/t-15/Military_Aircraft.htm' title='Military Aircraft, Fighter Aircraft, Militairy Helicopters, Militairy Transport Aircraft'>Military Aircraft</a></li>
    <li ><a href='/t-31/Missiles_Rockets.htm' title='Missiles / Rockets, AEGIS, air-to-air, air-to-surface, Air Launched Weapons'>Missiles / Rockets</a></li>
    <li ><a href='/t-32/MRO.htm' title='MRO, Defence Equipment Maintenance'>MRO</a></li>
    <li ><a href='/t-34/NBC.htm' title='NBC, CBRN, CBRN-E'>NBC</a></li>
    <li ><a href='/t-18/Protection.htm' title='Protection, Countermeasures, Armor, Chaff, Flares'>Protection</a></li>
    <li ><a href='/t-75/Radar_EW.htm' title='Radar / EW, Combat ID, IFF, Fire Control'>Radar / EW</a></li>
    <li ><a href='/t-39/Sensors.htm' title='Sensors, Electro-Optic Sensors, EO/IR Systems, Thermal Imaging, Sonar, Radar, ISR'>Sensors</a></li>
    <li ><a href='/t-33/Navy.htm' title='Navy, LCS, Ship Self Defense, Aircraft Carriers, OPVs'>Navy</a></li>
    <li ><a href='/t-40/Simulation_Training.htm' title='Simulation / Training, Virtual Reality'>Simulation / Training</a></li>
    <li ><a href='/t-41/Soldier.htm' title='Soldier, Soldier Survivability, Personal protection, Body Armour, Night Vision'>Soldier</a></li>
    <li ><a href='/t-42/Space.htm' title='Space, GPS, Launchers, Sattelites'>Space</a></li>
    <li ><a href='/t-27/Transport_Logistics.htm' title='Transport / Logistics, Asset Control, Transport, Engineering, Recovery, Bridging, Mine Warfare Equipment, Airlift, RFID'>Transport / Logistics</a></li>
    <li ><a href='/t-66/Undersea_Warfare.htm' title='Undersea Warfare, Submarine, Torpedo, Sea Mine, Sonar'>Undersea Warfare</a></li>
    <li ><a href='/t-48/Unmanned_Systems.htm' title='Unmanned Systems, UCAV, UAS, UGV, UUV'>Unmanned Systems</a></li>
    </ul><div class='leftbottom'></div></div>
    <div class='links'><div class='lefttop'></div><ul>
    <li class='    '><a href='/archive.asp' title='ASDNews Archives' ><strong>News Archives</strong></a></li>
    <li class='    '><a href='/popular.asp' title='Popular Headlines' ><strong>Most popular</strong></a></li>
    <li class='    '><a href='/newsletters.asp' title='Newsletters' ><strong>Newsletters</strong></a></li>
    <li class='    '><a href='/contact.asp' title='Contact ASDNews' rel='nofollow'><strong>Contact us</strong></a></li>
  </ul><div class='leftbottom'></div></div>
    <div class='asdmedia'><div class='lefttop'></div><ul>
    <li><a href='https://www.asdevents.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' title='Conferences, Summits, Seminars & Training Courses' target='blank'>
    	<img src="/images/asdevents_left.gif" width="98" height="18" alt="ASDEvents" border="0" /></a>
    	<a href='https://www.asdevents.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' title='Conferences, Summits, Seminars & Training Courses' target='blank'>
    	Conferences, Summits, Seminars & Training Courses</a>
    	<br /><img src="/images/bg_left_asdmedia_hr.gif" width="150" height="5" /></li>
    <li><a href='https://www.asdreports.com/market-research-aerospace-defense?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' title='Market Research, Analyses & Forecast Reports' target='blank'><img src="/images/asdreports_left.gif" width="109" height="18" alt="ASDReports" border="0" /></a>
    <a href='https://www.asdreports.com/market-research-aerospace-defense?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' title='Market Research, Analyses & Forecast Reports' target='blank'>Market Research, Analyses & Forecast Reports</a>
    	<br /><img src="/images/bg_left_asdmedia_hr.gif" width="150" height="5" /></li>
    <li><a href='http://www.asdsource.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Companies & Organisations' target='blank'><img src="/images/asdsource_left.gif" width="98" height="18" alt="ASDSource" border="0"  /></a>
    		<a href='http://www.asdsource.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Companies & Organisations' target='blank'>Companies & Organisations</a>
    	<br /><img src="/images/bg_left_asdmedia_hr.gif" width="150" height="5" /></li>
    <li><a href='http://www.asdwire.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Dedicated News Distribution' target='blank'><img src="/images/asdwire_left.gif" width="98" height="18" alt="Dedicated News Distribution" border="0" /></a>
    		<a href='http://www.asdwire.com/?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=leftblock' title='Dedicated News Distribution' target='blank'>Dedicated News Distribution</a></li>
  </ul><div class='leftbottom'></div></div>
</div>


<div id="content">

<div class='newsblock'><div id='shortcut'>	<!-- Go to www.addthis.com/dashboard to customize your tools -->	<div class="addthis_sharing_toolbox"></div></div>
<div id='shortcut'><div class='newsblocksmall mb20'><a href='javascript:window.print()'><img src='/images/print.gif' alt='Print this page' border='0' align='absmiddle'>&nbsp;Print&nbsp;&nbsp;</a><a href='/news_mail.asp?PRID=70409' rel='nofollow'><img src='/images/mail.gif' alt='Email' border='0' align='absmiddle'>&nbsp;Email</a>&nbsp;&nbsp;</div></div><br class='clearit' /><h1>Artificial Intelligence and the Future of Defense</h1><div id='newsimg'><a href='/image/70409/Artificial_Intelligence_and_the_Future_of_Defense.htm' title='Enlarge image - Artificial Intelligence and the Future of Defense'><img src='http://www.asdnews.com/data_news/ID70409_150.jpg' alt='Enlarge image - Artificial Intelligence and the Future of Defense' border='0'/></a><div class='printhide'><p class='small80 ac'><a href='/image/70409/Artificial_Intelligence_and_the_Future_of_Defense.htm' title='Enlarge image - Artificial Intelligence and the Future of Defense'><img src='/images/enlarge.gif' alt='enlarge image' border='0' align='absmiddle'>&nbsp;click to enlarge</a></p></div></div><p>
	Artificial intelligence (AI) is on everybody&rsquo;s minds these days. Most of the world&rsquo;s leading companies are making massive investments in it. Governments are scrambling to catch up. Every single one of us who uses Google Search or any of the new digital assistants on our smartphones has witnessed first-hand how quickly these developments now go. Many analysts foresee truly disruptive changes in education, employment, health, knowledge generation, mobility, etc. But what will AI mean for defense and security?</p>
<p>
	In a <a href="http://www.hcss.nl/report/artificial-intelligence-and-future-defense">new study </a>HCSS offers a unique perspective on this question. Most studies to date quickly jump from AI to autonomous (mostly weapon) systems. They anticipate future armed forces that mostly resemble today&rsquo;s armed forces, engaging in fairly similar types of activities with a still primarily industrial-kinetic capability bundle that would increasingly be AI-augmented. The authors of this study argue that AI may have a far more transformational impact on defense and security whereby new incarnations of &lsquo;armed force&rsquo; start doing different things in novel ways. The report sketches a much broader option space within which defense and security organizations (DSOs) may wish to invest in successive generations of AI technologies. It suggests that some of the most promising investment opportunities to start generating the sustainable security effects that our polities, societies and economies expect may lie in in the realms of prevention and resilience. Also in those areas any large-scale application of AI will have to result from a preliminary open-minded (on all sides) public debate on its legal, ethical and privacy implications. The authors submit, however, that such a debate would be more fruitful than the current heated discussions about &lsquo;killer drones&rsquo; or robots. Finally, the study suggests that the advent of artificial super-intelligence (i.e. AI that is superior across the board to human intelligence), which many experts now put firmly within the longer-term planning horizons of our DSOs, presents us with unprecedented risks but also opportunities that we have to start to explore.</p><p><div class='reportPR'><span class="small90"><em>Related Research on ASDReports.com</em>:</span> <br />  

<a href='https://www.asdreports.com/market-research-report-328918/artificial-intelligence-impact-public-safety-security-privacy?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_PR&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Artificial Intelligence Impact on Public Safety, Security and Privacy'><strong>Artificial Intelligence Impact on Public Safety, Security and Privacy</strong></a>
</div>
</p>
<p>
	<a href="http://www.hcss.nl/report/artificial-intelligence-and-future-defense">The report</a> contains an overview of the role that &lsquo;intelligence&rsquo; - the computational part of the ability to achieve goals in the world - has played in defense and security throughout human history; a primer on AI (what it is, where it comes from and where it stands today - in both civilian and military contexts); a discussion of the broad option space for DSOs it opens up; 12 illustrative use cases across that option space; and a set of recommendations for - especially - small- and medium sized defense and security organizations.</p>
<p>
	<strong>The report can be downloaded for free <a href="http://www.hcss.nl/report/artificial-intelligence-and-future-defense">through this link</a></strong></p>
<p>
	&nbsp;</p>
<p>
	<strong>RPA &amp; Artificial Intelligence Nordics Summit</strong><br />
	30 May, 2017 - 1 June, 2017, Stockholm, Sweden<br />
	<a href="https://www.asdevents.com/event.asp?id= 15900&amp;utm_source=ASDNews&amp;utm_medium=affiliate&amp;utm_campaign=ASDNews_PR_AD&amp;utm_content=title_tekstlink">More Information</a><br />
	&nbsp;</p>
<p>
	<strong>RPA &amp; Artificial Intelligence Automation BFSI Conference</strong><br />
	10 - 12 July, 2017, London, United Kingdom<br />
	<a href="https://www.asdevents.com/event.asp?id= 15907&amp;utm_source=ASDNews&amp;utm_medium=affiliate&amp;utm_campaign=ASDNews_PR_AD&amp;utm_content=title_tekstlink">More Information</a></p>
<p>
	&nbsp;</p>
<p class='small90 mt20'>Source : <strong>The Hague Center for Strategic Studies</strong></p><div class='newsblocksmall mb20 mt20'><div id='shortcut'>	<!-- Go to www.addthis.com/dashboard to customize your tools -->	<div class="addthis_sharing_toolbox"></div></div>
<div id='shortcut'><a href='javascript:window.print()'><img src='/images/print.gif' alt='Print this page' border='0' align='absmiddle'>&nbsp;Print&nbsp;&nbsp;</a><a href='/news_mail.asp?PRID=70409' rel='nofollow'><img src='/images/mail.gif' alt='Email' border='0' align='absmiddle'>&nbsp;Email</a>&nbsp;&nbsp;</div>Published on ASDNews: May 17, 2017</div><br class='clearit' />&nbsp;</div><div class="overview noprint">
<div class="overviewsubtitle"><H2>More Cyber Defence / IT News</H2></div><ul>
<li>
<div class='fr subinfo greytext'>
May 16, 2017</div>
<a href='/news-70392/DoD/VA_and_Government_Health_IT_Summit.htm' title='DoD/VA and Government Health IT Summit' rel='nofollow'>DoD/VA and Government Health IT Summit</a>
</li>
<li>
<div class='fr subinfo greytext'>
May 12, 2017</div>
<a href='/news-70364/Unmanned_Maritime_Systems_Technology_Conference.htm' title='Unmanned Maritime Systems Technology Conference' rel='nofollow'>Unmanned Maritime Systems Technology Conference</a>
</li>
<li>
<div class='fr subinfo greytext'>
May 10, 2017</div>
<a href='/news-70355/Opening_5th_Cybersecurity___control_tower___in_Hong_Kong.htm' title='Opening 5th Cybersecurity control tower in Hong Kong' rel='nofollow'>Opening 5th Cybersecurity ''control tower'' in Hong Kong</a>
</li>
<li>
<div class='fr subinfo greytext'>
May 11, 2017</div>
<a href='/news-70353/SAIC_Awarded_$61_M_Task_Order_by_SSC_Atlantic.htm' title='SAIC Awarded $61 M Task Order by SSC Atlantic' rel='nofollow'>SAIC Awarded $61 M Task Order by SSC Atlantic</a>
</li>
<li>
<div class='fr subinfo greytext'>
May 10, 2017</div>
<a href='/news-70344/Patriot_One_Obtains_Purchase_Agreement_with_Reseller_Serving_US_Government_and_Military.htm' title='Patriot One Obtains Purchase Agreement with Reseller Serving US Government and Military' rel='nofollow'>Patriot One Obtains Purchase Agreement with Reseller Serving...</a>
</li>
<li><a href='/t-20/Cyber_Defence_/_IT.htm'><strong><em>Click here for more Cyber Defence / IT News</em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=15925&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Cyber Threat Intelligence and Incident Response Conference'><img src='https://www.asdevents.com/data/logo/IDE15925.jpg' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=15925&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Cyber Threat Intelligence and Incident Response Conference'><strong>Cyber Threat Intelligence and Incident Response Conference</strong></a></p>
<p>Nov 16 - 17, 2017 - 
London, United Kingdom</p>
<p><a href='https://www.asdevents.com/event.asp?id=15925&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=#orderbar' target='blank' title='Cyber Threat Intelligence and Incident Response Conference' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=15925&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Cyber Threat Intelligence and Incident Response Conference' class='more'>More info</a>

</p><br class='clearit' /></div>
<div class="overview noprint">
<div class="overviewsubtitle"><></></div><ul>
<li>
<div class='fr subinfo greytext'>
Jul 1, 2016</div>
<a href='/news-67134/Defense_Industry_Market_Forecast.htm' title='Defense Industry Market Forecast' rel='nofollow'>Defense Industry Market Forecast</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 17, 2014</div>
<a href='/news-57398/German_drones_pledged_to_Ukraine__can_t_fly_in_winter_.htm' title='German drones pledged to Ukraine cant fly in winter' rel='nofollow'>German drones pledged to Ukraine 'can't fly in winter'</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 13, 2014</div>
<a href='/news-57343/Turkey_Denies_Deal_with_US_on_Anti-IS_Strikes.htm' title='Turkey Denies Deal with US on Anti-IS Strikes' rel='nofollow'>Turkey Denies Deal with US on Anti-IS Strikes</a>
</li>
<li>
<div class='fr subinfo greytext'>
Oct 13, 2014</div>
<a href='/news-57333/Turkey_Says_US_Can_Use_Air_Bases_for_is_Fight.htm' title='Turkey Says US Can Use Air Bases for is Fight' rel='nofollow'>Turkey Says US Can Use Air Bases for is Fight</a>
</li>
<li>
<div class='fr subinfo greytext'>
Aug 26, 2014</div>
<a href='/news-56586/First_Images_on_Digitalglobe_s_Worldview-3_Satellite_Released.htm' title='First Images on Digitalglobes Worldview-3 Satellite Released' rel='nofollow'>First Images on Digitalglobe's Worldview-3 Satellite Release...</a>
</li>
<li><a href=''><strong><em></em></strong></a></li>
</ul>
</div>
<div class='mainblock printhide'>
<div class='fr'><a href='https://www.asdevents.com/event.asp?id=15771&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=logo&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='VA Healthcare 2017 Conference'><img src='https://www.asdevents.com/data/logo/IDE15771.jpg' border='0' /></a></div>
<p class="eventtitle"><a href='https://www.asdevents.com/event.asp?id=15771&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='VA Healthcare 2017 Conference'><strong>VA Healthcare 2017 Conference</strong></a></p>
<p>May 15 - 18, 2017 - 
Washington, United States</p>
<p><a href='https://www.asdevents.com/event.asp?id=15771&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=register_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=#orderbar' target='blank' title='VA Healthcare 2017 Conference' class='more' >Register</a>
<a href='https://www.asdevents.com/event.asp?id=15771&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Mainblock&utm_content=moreinfo_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='VA Healthcare 2017 Conference' class='more'>More info</a>

</p><br class='clearit' /></div>



</div>
<div id='right'>
<div class="title blue"><h4>Related Market Research</h4></div>
<ul>
<li><a href='https://www.asdreports.com/market-research-report-284030/cyber-security-market-global-forecast?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Cyber Security Market - Global Forecast to 2021' class='lightblue' ><strong>Cyber Security Market - Global Forecast to 2021</strong></a><br />
<span class="small80 greytext">Publication date: Jul 2016</span>
</li>
<li><a href='https://www.asdreports.com/market-research-report-205094/global-cyber-weapons-technologies-market-forecast?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Global Cyber Weapons Technologies Market Forecast to 2026' class='lightblue' ><strong>Global Cyber Weapons Technologies Market Forecast to 2026</strong></a><br />
<span class="small80 greytext">Publication date: Feb 2017</span>
</li>
<li><a href='https://www.asdreports.com/market-research-report-298442/advanced-malware-sandbox-market-analysis?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Advanced Malware Sandbox Market Analysis' class='lightblue' ><strong>Advanced Malware Sandbox Market Analysis</strong></a><br />
<span class="small80 greytext">Publication date: Sep 2016</span>
</li>
</ul><p class='bttm small90 mb20'><a href='https://www.asdreports.com/market-research-aerospace-defense?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=MoreReportsonASDReports_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank'>More reports on ASD<strong>Reports.com</a></strong></p>
<div class="title red mt20"><h4>Events Calendar</h4></div>
<ul>
<li><a href='https://www.asdevents.com/event.asp?id=15911&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Mobile Security for Defense and Government Summit' class='lightblue'><strong>Mobile Security for Defense and Government Summit</strong></a><br />
<span class="small80 greytext">Arlington,United States</span><br />
<span class="small80 greytext">Jun 7 - 8, 2017</span>
</li>
<li><a href='https://www.asdevents.com/event.asp?id=15890&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Countering Violent Extremism 2017 Conference' class='lightblue'><strong>Countering Violent Extremism 2017 Conference</strong></a><br />
<span class="small80 greytext">London,United Kingdom</span><br />
<span class="small80 greytext">Jun 20 - 22, 2017</span>
</li>
<li><a href='https://www.asdevents.com/event.asp?id=15931&utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=title_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Military Tactical Communications Summit' class='lightblue'><strong>Military Tactical Communications Summit</strong></a><br />
<span class="small80 greytext">Alexandria,United States</span><br />
<span class="small80 greytext">Sep 12 - 13, 2017</span>
</li>
</ul><p class='bttm small90 mb20'><a href='https://www.asdevents.com/default.asp?utm_source=ASDNews&utm_medium=affiliate&utm_campaign=ASDNews_Rightblock&utm_content=MoreeventsonASDEvents_tekstlink&guid=74BBB1AA-A00E-4D05-8A69-B62E25F16665&hash=' target='blank' title='Find more events on ASDEvents.com'>More events on ASD<strong>Events.com</a></strong></p><div class="title lblue noprint"><h4>Most read this week</h4></div><ul class="noprint"><li>
<a href='/news-70364/Unmanned_Maritime_Systems_Technology_Conference.htm' title='Unmanned Maritime Systems Technology Conference'><strong>Unmanned Maritime Systems Technology Conference</strong></a><br /><span class="small80 greytext">Views: 3778 - Issuedate: May 12, 2017</span>
</li>
<li>
<a href='/news-70350/Counter_UAS_2017_Conference.htm' title='Counter UAS 2017 Conference'><strong>Counter UAS 2017 Conference</strong></a><br /><span class="small80 greytext">Views: 2974 - Issuedate: May 11, 2017</span>
</li>
<li>
<a href='/news-70373/_Shadow__UAV_Scans_the_Skies_During_Exercise_in_Germany.htm' title='Shadow UAV Scans the Skies During Exercise in Germany'><strong>'Shadow' UAV Scans the Skies During Exercise in Germany</strong></a><br /><span class="small80 greytext">Views: 2503 - Issuedate: May 12, 2017</span>
</li>
<li>
<a href='/news-70352/Fincantieri_Delivers_the_Submarine___Romeo_Romei__.htm' title='Fincantieri Delivers the Submarine Romeo Romei'><strong>Fincantieri Delivers the Submarine ''Romeo Romei''</strong></a><br /><span class="small80 greytext">Views: 1780 - Issuedate: May 12, 2017</span>
</li>
<li>
<a href='/news-70336/Mercury_Receives_Order_for_Digital_Signal_Processing_Subsystems_for_ISR_Application.htm' title='Mercury Receives Order for Digital Signal Processing Subsystems for ISR Application'><strong>Mercury Receives Order for Digital Signal Processing Subsystems for ISR Application</strong></a><br /><span class="small80 greytext">Views: 1710 - Issuedate: May 11, 2017</span>
</li>
</ul>
<p class='bttm small90 mb20 noprint'><a href='/popular.asp' title='See what others like'>More popular headlines</a></strong></p>



</div>

	<div id='bottom'>	
	<p><strong>&copy; 2004-2017 &#8226;  ASDNews</strong>
	&#8226; be the first to know 	
	&#8226; <a href='/contact.asp' rel='nofollow'>contact us</a> 
	&#8226; <a href='/asd_terms.asp' rel='nofollow'>terms &amp; conditions</a> 
	&#8226; <a href='/asd_privacy.asp' rel='nofollow'>privacy policy</a> 
	&#8226; <a href='/contact.asp' rel='nofollow'>advertising</a> 
	&#8226; <a href='/asd_faq.asp' rel='nofollow'>faqs</a></p></div>
	<div class="zwartepiet"><a href='/zwartepiet.asp' rel='nofollow'>zp</a><a href='/sinterklaas.asp'>sk</a></div>
</div>



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4128567-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>
